您当前的位置:主页 > 股票公式 >
loadding...

飞狐公式:寻找强势股公式

出处:股票入门网 xingumin.cn时间:2017-01-16 20:52
摘要:{【寻找强势】}{寻找强势热点板块及个股} A1:=IF(CLOSE0,0,100*VOL/CAPITAL7); A2:=IF(CLOSE0,0,CLOSE/REF(CLOSE,1)1.098); A4:=IF(CLOSE0,0,REF(CLOSE,1)/REF(CLOSE,2)1.05 AND REF(CLOSE,2)/REF(CLOSE,3)1.09); A5:=IF(CLOSE0,0,REF(CLOSE,3)/REF(CLOSE,4)1.09 AND REF(CLOSE,4)/REF(CLOSE,5)1.09); A6:=IF(CLOSE0,0,(REF(VOL,1)+REF(VOL,2)+REF(VOL,3)+REF(VOL,4)+RE...

{【寻找强势】}{寻找强势热点板块及个股}
A1:=IF(CLOSE<0,0,100*VOL/CAPITAL<7);
A2:=IF(CLOSE<0,0,CLOSE/REF(CLOSE,1)>1.098);
A4:=IF(CLOSE<0,0,REF(CLOSE,1)/REF(CLOSE,2)<1.05 AND REF(CLOSE,2)/REF(CLOSE,3)<1.09);
A5:=IF(CLOSE<0,0,REF(CLOSE,3)/REF(CLOSE,4)<1.09 AND REF(CLOSE,4)/REF(CLOSE,5)<1.09);
A6:=IF(CLOSE<0,0,(REF(VOL,1)+REF(VOL,2)+REF(VOL,3)+REF(VOL,4)+REF(VOL,5))/5<VOL);
AA:A1 AND A2 AND A4 AND A5 AND A6;

飞狐公式:寻找强势股公式

 

相关阅读:

友情链接: