您当前的位置:主页 > 股票公式 >
loadding...

超好用的飞狐能力吸筹公式指标解析

出处:股票入门网 xingumin.cn时间:2016-11-30 23:14
摘要:超好用的飞狐能力吸筹公式指标解析。...

超好用的飞狐能力吸筹公式指标解析


超好用的飞狐能力吸筹公式指标解析


  m:=55;

  

  

  n:=34;

  

  

  LC:=REF(CLOSE,1);

  

  

  RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

  

  

  FF:=EMA(CLOSE,3);

  

  

  MA15:=EMA(CLOSE,21);

  

  

  Var1:=REF(LOW,1);

  

  

  Var2:=SMA(ABS(LOW-Var1),3,1)/SMA(MAX(LOW-Var1,0),3,1)*100;

  

  

  Var3:=EMA(IF(CLOSE*1.2,Var2*10,Var2/10),3);

  

  

  Var4:=LLV(LOW,38);

  

  

  Var5:=HHV(Var3,38);

  

  

  Var6:=IF(LLV(LOW,90),1,0);

  

  

  Var7:=EMA(IF(LOW<=Var4,(Var3+Var5*2)/2,0),3)/618*Var6;

  

  

  指标: STICKLINE(Var7,0,Var7,6,1), COLORYELLOW;

  

  

  Var7,colormagenta,linedot;

  

  

  散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),ColorFFFF00,LINETHICK2;

  

  

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  

  

  K:=SMA(RSV,3,1);

  

  

  D:=SMA(K,3,1);

  

  

  J:=4*K-2*D;

  

  

  55 colorgreen,linedot;

  

  

  34 colorgreen,linedot;

  

  

  大户:EMA(j,6),colorff00ff,LINETHICK2;


 

相关阅读:

友情链接: