您当前的位置:主页 > 股票公式 >
loadding...

解密同花顺使用的神行太保公式指标

出处:股票入门网 xingumin.cn时间:2016-11-30 23:10
摘要:解密同花顺使用的神行太保公式指标。...

解密同花顺使用的神行太保公式指标


解密同花顺使用的神行太保公式指标


  P1:=2.80;P2:=3.20;P3:=3.50;

  

  

  VAR1:=1;

  

  

  VAR2:=LLV(LOW,10);

  

  

  VAR3:=HHV(HIGH,25);

  

  

  警戒线: P1*VAR1, , ;

  

  

  减仓线: P2*VAR1, , ;

  

  

  卖出线: P3*VAR1, , ;

  

  

  动力线: EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*VAR1;

  

  

  DRAWTEXT(CROSS(动力线,警戒线),2,'警惕!! '),colorred;

  

  

  DRAWTEXT(CROSS(动力线,减仓线),2.8,'逢高减磅!!! '),coloryellow ,;

  

  

  DRAWTEXT(CROSS(动力线,卖出线),3.5,'出局? '), , ;

  

  

  DRAWICON(CROSS(动力线,警戒线),3,2);

  

  

  DRAWICON(CROSS(动力线,减仓线),3.4,2);

  

  

  DRAWICON(CROSS(动力线,卖出线),3.9,2);


 

相关阅读:

友情链接: