您当前的位置:主页 > 股票公式 >
loadding...

大智慧超好用的能够在金点涨停分时指标

出处:股票入门网 xingumin.cn时间:2016-11-30 17:52
摘要:大智慧超好用的能够在金点涨停分时指标。...

大智慧超好用的能够在金点涨停分时指标


大智慧超好用的能够在金点涨停分时指标


    A1:=(VOL/CLOSE)/3;


    A2:=SUM((IF(((A1>40) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);


    A3:=SUM((IF(((A1>40) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);


    A4:=SUM((IF(((A1<40) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);


    A5:=SUM((IF(((A1<40) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);


    火箭动力:(A2);


    火箭燃料:A4-A5;


    A6:=a2-a3;


    PARTLINE(火箭动力,A6>0,RGB(255,0,0),A6<0,RGB(0,255,0),1,RGB (0,0,255)),linethick4;


 

相关阅读:

友情链接: