您当前的位置:主页 > 股票公式 >
loadding...

大智慧绝配界文K白好用的主图解析

出处:股票入门网 xingumin.cn时间:2016-11-29 19:02
摘要:大智慧绝配界文K白好用的主图解析。...

大智慧绝配界文K白好用的主图解析


大智慧绝配界文K白好用的主图解析


    DIF:=EMA(CLOSE,12) - EMA(CLOSE,26);


    DEA:=EMA(DIF,9);


    AAAA:=COUNT(MA(CLOSE,20)>MA(CLOSE,10),10)=10;


    GX:=MAX(MA(CLOSE,5),MAX(MA(CLOSE,20),MA(CLOSE,10)));


    DX:=MIN(MA(CLOSE,5),MIN(MA(CLOSE,20),MA(CLOSE,10)));


    BBBB:=ABS(GX/DX-1)*100<=15;


    MACD:=2*(DIF-DEA);


    CCCC:=COUNT(MACD<0,10)=10;


    DDDD:=IF(AAAA AND BBBB AND CCCC,5,0);


    CROSS(0.1,DDDD) AND CROSS(MACD,0);


 

相关阅读:

友情链接: