您当前的位置:主页 > 股票公式 >
loadding...

我们应该如何解析大智慧筹码突破优化的指标呢

出处:股票入门网 xingumin.cn时间:2016-11-16 18:30
摘要:我们应该如何解析大智慧筹码突破优化的指标呢。...

我们应该如何解析大智慧筹码突破优化的指标呢


我们应该如何解析大智慧筹码突破优化的指标呢


    DRAWTEXTABS(3,3,'红线出橙峰见底(第一买点),红线出蓝峰买入(第二买点),红线出绿峰回调买入(第三买点)'),linethick2,ColorFFFF00;


    散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),LINETHICK5,ColorFFFF00;


    主筹估算:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;


    筹码锁定:散筹估算-主筹估算,COLORFFBB00;


    FILLRGN(筹码锁定,散筹估算,筹码锁定>0),color009900;


    FILLRGN(0,散筹估算,筹码锁定<=0),color009900;


    FILLRGN(0,筹码锁定,筹码锁定>0),COLORFFBB00;


    FILLRGN(0,筹码锁定,筹码锁定<0),COLORFFBB00;


    FILLRGN(-50,筹码锁定,筹码锁定<-50),COLORRED;


    动态底部:EMA(IF(L<= LLV(l,99),SMA(ABS(L-REF(L,1)),99,1)/SMA(MAX(L-REF(l,1),0),99,1),0)*5,3),COLORYELLOW;


    FILLRGN(0,动态底部,动态底部>0),COLORYELLOW;


    主筹估算,LINETHICK2,COLORRED;


    涨:CROSS(主筹估算,筹码锁定),COLORFFBB00;


    强:CROSS(主筹估算,散筹估算),COLORFFBB00;


    STICKLINE(涨,0,筹码锁定,4,0),COLORWHITE;


    STICKLINE(强,0,散筹估算,4,0),COLORYELLOW;


    A11:=ma(close,5);


    A12:=ma(close,10);


    A13:=ma(close,20);


    A14:=ma(close,30);


    均线多头排列:if(a11>a12 and a12>a13 and cross(a13,a14) and isup,18,0),stick,linethick2,color00bbff;


    drawtext(a11>a12 and a12>a13 and cross(a13,a14) and isup,35,'均线多头'),color00ffff;


 

相关阅读:

友情链接: